<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>Bekaert, licenziamenti sospesi per i 318 operai | Lavoro FIRENZE</title>
<link rel="canonical" href="https://www.toscanamedianews.it/firenze-bekaert-licenziamenti-sospesi-318-operai.htm"/>
<link href="https://www.toscanamedianews.it/amp/firenze-bekaert-licenziamenti-sospesi-318-operai.htm" rel="amphtml">
 
<meta property="og:title" content="Bekaert, licenziamenti sospesi per i 318 operai" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.toscanamedianews.it/firenze-bekaert-licenziamenti-sospesi-318-operai.htm" />
<meta property="og:site_name" content="www.toscanamedianews.it" />
<meta property="og:image" content="http://cdn.quinews.net/slir/w1200-h630/images/1/7/17-bekaert-operai-cropped-69.jpg"/>
<meta property="og:description" content=" FIRENZE: L&#039;azienda ha accettato di allungare la fase di confronto sulla sorte dei lavoratori a rischio dopo la chiusura totale dell&#039;incontro al Mise"/>
<meta property="fb:app_id" content="334630913346046"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@toscanamedianew"/>
<meta name="twitter:domain" content="www.toscanamedianews.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="Bekaert, licenziamenti sospesi per i 318 operai"/>
<meta name="twitter:description" content=" FIRENZE: L&#039;azienda ha accettato di allungare la fase di confronto sulla sorte dei lavoratori a rischio dopo la chiusura totale dell&#039;incontro al Mise"/>
<meta name="twitter:image:src" content="http://cdn.quinews.net/slir/w600-h315/images/1/7/17-bekaert-operai-cropped-69.jpg"/>

<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="//cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />

<link href="//cdn.quinews.net/common/assets/bootstrap/css/bootstrap.css" media="all" rel="stylesheet">

<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome.min.css">
<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px;
	}
	</style>
<![endif]-->

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.toscanamedianews.it/firenze-bekaert-licenziamenti-sospesi-318-operai.htm" >
<link href="//cdn.quinews.net/common/assets/flexslider/flexslider.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/common/assets/magnificpopup/magnific-popup.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.css" media="all" rel="stylesheet">

<link href="//cdn.quinews.net/common/assets/v201711151319/css/main.css" media="all" rel="stylesheet" />
<link href="//cdn.quinews.net/toscanamedia/assets/v201707251116/css/main.css" media="all" rel="stylesheet" />
<link href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//cdn.quinews.net/common/assets/datetimepicker/jquery.datetimepicker.css">
<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-8', 'auto');

  ga('send', 'pageview');
  ga('NetworkTracker.send', 'pageview');

</script>

<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'toscanamedia');
    t.setAttribute('data-metadata', '{"title": "Bekaert, licenziamenti sospesi per i 318 operai", "template": "articolo", "pubstartdate": 1533660600}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>

</head>
<body class="toscanamedia">
		
		<div id="adv_click"><a href="" target="_blank"></a></div>

<style type="text/css">
	body.toscanamedia{
	    background:  url('');
		background-size: ;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>

<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=334630913346046";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>Toscana Media News</strong> quotidiano online. <small>Registrazione Tribunale di Firenze n. 5865 del 8.03.2012.</small>
			</div>
			
			<div class="col text-right w2top">
				<strong><a tabindex="1" onkeypress="if (event.keyCode == 13) {$('[tabindex=100]').focus(); return false;}" onclick="$('[tabindex=100]').focus(); return false;" style="float: left;margin-left: 15px;color:#aaa;" href="#" title="Percorso semplificato">Percorso semplificato</a></strong>
				<strong><a href="http://www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="row">
			<div class="col w1">
				<div class="datebox">
					<div style="text-align:left;padding-top: 5px;">
						<span style="margin-left:16px"><strong>FIRENZE</strong></span>
                            <table style="width:170px;margin:0 auto;border-spacing:9px;">
                                <tr>
                                	<td><strong>Oggi</strong> </td>
                                	<td align="right"><span class="temp min">15°</span></td><td align="right"><span class="temp max">18°&nbsp;</span> </td>
                                	<td style="background-image:url(https://openweathermap.org/img/w/10d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
								<tr>
                                	<td><strong>Domani</strong> </td>
                                	<td align="right"><span class="temp min">18°</span></td><td align="right"><span class="temp max">31°&nbsp;</span></td>
                                	<td style="background-image:url(https://openweathermap.org/img/w/10d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
                               <tr>
                                	<td><strong>Un anno fa?</strong> </td>
                                	<td align="center" colspan="3"><a href="/meteo.htm" alt="Clicca e scopri il meteo di oggi un anno fa!"><span class="temp min">Clicca</span> <span class="temp max">qui</span></a></td>
                               </tr>
                            </table>
					</div>
				</div>
			</div>
			<div class="col text-right w2">
				 <!-- adsense alto -->
 <div style="text-align:center;margin-bottom:10px">
<!-- LeaderBoardResponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="9056350738"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



 
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/logo-toscanamedia-new.png" width="670" height="72"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">martedì <strong>07 agosto 2018</strong></div>
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FToscanaMediaNews&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=334630913346046" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		
		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a tabindex="100000" href="/">Home</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li class="active"><a href="/lavoro.htm">Lavoro</a></li>
							<li><a href="/arte.htm">Arte</a></li>
							<li><a href="/cultura.htm">Cultura</a></li>
							<li><a href="/cronaca.htm">Cronaca</a></li>
							<li><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/sport.htm">Sport</a></li>
							<li><a href="/trasmissioni.htm">Trasmissioni</a></li>
							<li><a href="/persone">Persone</a></li>
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>


						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/chi-siamo.htm">Chi siamo</a></li>
							<li><a href="http://service.toscanamedia.it/" rel="nofollow" target="_blank">Agenzia</a></li>
							<li><a href="/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
							<li><a href="http://www.quinews.net/network.htm" rel="nofollow" target="_network">Network</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
		        padding: 5px 7px;
    			font-size: 14px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #85B452;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
				color: #85B452;
			}

			.nav .caret {
				border-top-color: #85B452;
    		border-bottom-color: #85B452;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="//www.toscanamedianews.it">Toscana</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Firenze <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsfirenze.it">Firenze</a></li>
						    						    <li><a target="_blank" href="//www.quinewschianti.it">Chianti</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmugello.it">Mugello</a></li>
						    						    <li><a target="_blank" href="//www.quinewsempolese.it">Empolese</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldisieve.it">Valdisieve</a></li>
						    						    <li><a target="_blank" href="//www.nove.firenze.it">NoveFirenze</a></li>
						    						    <li><a target="_blank" href="//www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaltiberina.it">Valtiberina</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="//www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="//www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="//www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pisa <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspisa.it">Pisa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldera.it">Valdera</a></li>
						    						    <li><a target="_blank" href="//www.quinewscuoio.it">Cuoio</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvolterra.it">Volterra</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="//www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.tvprato.it">Prato</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>
		<div id="header05">
			<div class="row">
								<div class="col">
					<!-- QUInews970x250 -->
<center>
	<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="8943428366"></ins>
</center>

<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


				</div>
								<div class="clearfix"></div>
			</div>
		</div>
					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/firenze/firenze-allimprovviso-una-bomba-di-pioggia-e-grandine.htm">All’improvviso una bomba di pioggia e grandine </a>
											<a href="/viareggio-twitter-tedesco-sorpreso-a-imbrattare-i-treni.htm">A notte fonda a imbrattare i treni </a>
											<a href="/firenze-bekaert-licenziamenti-sospesi-318-operai.htm">Bekaert, licenziamenti sospesi per i 318 operai</a>
											<a href="/palazzuolo-sul-senio-intrappolato-nella-cabina-escavatore.htm">Intrappolato nella cabina dell'escavatore</a>
									</div>
			</div>
			</div>
	
</header>


	<div class="container page">
		<div class="row">
			<div class="col w8">
				
				<article>
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Lavoro</strong> <span class="data">martedì <strong>07 agosto 2018</strong> ore 18:50</span></p>
											</div>
					<!-- <EdIndex> --><h1 tabindex="100">Bekaert, licenziamenti sospesi per i 318 operai</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
										
										
						<figure class="pull-left fotogallery" style="width: 320px;"><a title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/1/7/17-bekaert-operai-cropped-69.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/1/7/17-bekaert-operai-cropped-69.jpg" alt=""></a><figcaption></figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>L'azienda ha accettato di allungare la fase di confronto sulla sorte dei lavoratori a rischio dopo la chiusura totale dell'incontro al Mise</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
					
					
					<div tabindex="110">
																	
												
						<!-- <EdIndex> --> <p><strong>FIRENZE &mdash; </strong>Qualcosa si muove sul fronte della <strong>Bekaert</strong>, l'azienda di Figline Valdarno che produce rinforzi per pneumatici e che lo scorso mese, durante un incontro al ministero dello Sviluppo economico aveva detto no alla procedura di sospensione dei licenziamenti. A quell'incontro era presente anche il ministro del Lavoro e vicepremier Luigi Di Maio. Da allora i <strong>lavoratori</strong>, 318 quelli che rischiano il posto, hanno organizzato un presidio fuori dallo stabilimento spiegando che non si muoveranno per l'intero periodo di chiusura estiva dell'impianto.&nbsp;</p><p>Oggi in Regione si è svolto un incontro nel corso del quale l'azienda ha accettato di allungare <strong>fino al 3 ottobre </strong>la fase di confronto con i sindacati.&nbsp;"Siamo riusciti ad evitare che il 4
settembre partissero le lettere di licenziamento per i <strong>318
dipendenti</strong>" della Bekaert. "Ora si apra un negoziato serio", ha chiesto il segretario nazionale della Fim-Cisl Ferdinando Uliano. In ogni caso, ha detto il rappresentante sindacale,&nbsp;"i problemi rimangono, la vertenza è difficile e molto
complicata per il rilevante impatto occupazionale e perché
l'azienda non ha modificato la propria posizione".</p><p>Per il segretario generale della Fiom Cgil di Firenze, in ogni caso, lo <strong>slittamento </strong>è "utile ma non sufficiente". Si tratta, ha detto della "prova che la determinazione della Fiom e dei lavoratori paga e che la procedura può essere modificata o anche ritirata. Il nostro obiettivo, come sosteniamo coerentemente dal 22 giugno, resta la <strong>reindustrializzazione </strong>del sito produttivo e la salvaguardia dell'occupazione. La Fiom chiederà un incontro al Ministero dello Sviluppo Economico prima del 3 settembre ed esorta sin da ora il Governo ad utilizzare il tempo guadagnato per giocare un ruolo vero in questa trattativa"</p><p>"Siamo di fronte ad una prima, se
pur insufficiente, apertura da parte di <strong>Bekaert</strong>. Una dilazione
che era dovuta, anche solo per buon senso, dato che si evita il
confronto a Ferragosto", ha infine detto il presidente della Regione Toscana Enrico Rossi.&nbsp;</p><!-- </EdIndex> -->
										</div>
										
					
										
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<div class="col">
					
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="figline-valdarno-bekaert-chiude-ferie-presidio-operai-licenziamenti.htm"><i class="icon-circle-arrow-right"></i> Bekaert chiude per ferie ma gli operai non mollano</a></li>
																			<li><a tabindex="135" href="roma-bekaert-fumata-nera.htm"><i class="icon-circle-arrow-right"></i> Bekaert fumata nera, 318 licenziamenti</a></li>
																			<li><a tabindex="135" href="//www.quinewsfirenze.it/firenze-crisi-bekaert-si-apre-uno-spiraglio.htm"><i class="icon-circle-arrow-right"></i> Crisi Bekaert, si apre uno spiraglio </a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>

							</div>

							
						</div>
					</div>
					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
						
				</article>
				
								
							
				

				
		        
		        <div>
		            <ins class="adsbygoogle"
		                 style="display:block"
		                 data-ad-format="autorelaxed"
		                 data-ad-client="ca-pub-4391565969077365"
		                 data-ad-slot="2409014105"></ins>
		            <script>
		                 (adsbygoogle = window.adsbygoogle || []).push({});
		            </script>
		        </div>
		        

				
				<center></center>
					
				                
				<br/>
				<div class="clearfix"></div>
				<br/>
                
				<section class="bg5" id="related-news-section">
					
					<script async src="//edintorni.net/related/service/widget/v2/?ac=toscanamedia&ch=1" language="javascript"></script>
					
					
				</section>				


                				
				

									
					<div class="fb-comments" data-href="http://www.toscanamedianews.it/firenze-bekaert-licenziamenti-sospesi-318-operai.htm" data-numposts="10" data-width="670" data-colorscheme="light"></div>
					

								                	<span class="tag-label" style="font-size: 1.2em">Tag</span> 
        			<ul class="tag-list">
        				        					<li><a href="/tag/firenze" rel="tag">firenze</a></li>
        				        					<li><a href="/tag/figline-valdarno" rel="tag">figline valdarno</a></li>
        				        					<li><a href="/tag/pneumatici" rel="tag">pneumatici</a></li>
        				        					<li><a href="/tag/ministero-dello-sviluppo-economico" rel="tag">ministero dello sviluppo economico</a></li>
        				        					<li><a href="/tag/luigi-di-maio" rel="tag">luigi di maio</a></li>
        				        					<li><a href="/tag/sindacato" rel="tag">sindacato</a></li>
        				        					<li><a href="/tag/fim-cisl" rel="tag">fim-cisl</a></li>
        				        					<li><a href="/tag/fiom" rel="tag">fiom</a></li>
        				        					<li><a href="/tag/cgil" rel="tag">cgil</a></li>
        				        					<li><a href="/tag/toscana" rel="tag">toscana</a></li>
        				        					<li><a href="/tag/enrico-rossi" rel="tag">enrico rossi</a></li>
        				        				
        			</ul>   
            	             
				<div class="clearfix"></div>
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
			<div class="col w4">
				<div style="width:300px;">
	<a href="/cinema-programmazione" style="margin-bottom: 15px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" /></a>



<a href="/farmacie-di-turno.htm" style="margin-bottom: 15px; display: block">
	<img src="/common/assets/img/banners/farmacie-di-turno.jpg" />
</a>

<span data-id="28" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- QuinewsValdera 300x250 -->
<div style="height: 250px !important;margin-bottom: 15px">
<!-- Quinews300x250 -->
<ins class="adsbygoogle"
     style="display:block;height: 250px !important;"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="2731372730"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	
	<span data-id="104" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- groupon -->


<!-- QuinewsValdera 300x250 -->
<div style="height: 250px !important;margin-bottom: 15px;margin-top: 15px;">
<!-- Quinews300x250 Second -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="1533083933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	
</div>



	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze/firenze-allimprovviso-una-bomba-di-pioggia-e-grandine.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/0/9/09-pioggia-firenze-7.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze/firenze-allimprovviso-una-bomba-di-pioggia-e-grandine.htm">All’improvviso una bomba di pioggia e grandine </a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/viareggio-twitter-tedesco-sorpreso-a-imbrattare-i-treni.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/4/0/40-treno-imbrattato.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/viareggio-twitter-tedesco-sorpreso-a-imbrattare-i-treni.htm">A notte fonda a imbrattare i treni </a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Lavoro</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-bekaert-licenziamenti-sospesi-318-operai.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/1/7/17-bekaert-operai-cropped-69.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-bekaert-licenziamenti-sospesi-318-operai.htm">Bekaert, licenziamenti sospesi per i 318 operai</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/palazzuolo-sul-senio-intrappolato-nella-cabina-escavatore.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/6/4/64-escavatore.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/palazzuolo-sul-senio-intrappolato-nella-cabina-escavatore.htm">Intrappolato nella cabina dell'escavatore</a></h2>
				
			</div>

			<div class="clearfix"></div>
			</section>


			</div>
			<div class="clearfix"></div>
		</div>
	</div>



	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face">
				<strong>REDAZIONE</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Direttore Responsabile</p>
				<div class="clearfix"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="/slir/w60-h60-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="/slir/w60-h60-c1:1/images/9/4/94-6a186c10-aa58-0134-b830-22000a6a8905-1482399550-278381-1-" alt="" style="width:60px;">
				<p><strong>Anna Dainelli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="/slir/w60-h60-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="/slir/w60-h60-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>
			</div>
			<div class="col w11">
				<ul class="list-unstyled">
					<li><strong>COLLABORATORI</strong></li>
					
					
					
					<li>Guido Bini</li>
					<li>Marcella Bitozzi</li>
					
					
					
					<li>Fabio Cecchi</li>
					
					
					
					
					<li>Linda Giuliani</li>
					
					<li>Dina Laurenzi</li>
					
					
					<li>Viola Luti</li>
					
					
					
					
					
					
					<li>Alessandro Turini</li>
					
					
					
					
					<li>&nbsp;</li>
					<li><strong>UFFICIO COMMERCIALE</strong></li>
					<li>Arianna Terreni (responsabile)</li>
					<li>&nbsp;</li>
					<li><strong>WEBMASTER</strong></li>
					<li>Sandro Torcigliani</li>
				</ul>
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/lavoro.htm">Lavoro</a></li>
					<li><a href="/arte.htm">Arte</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/trasmissioni.htm">Trasmissioni</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
					
					<li>&nbsp;</li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
				</ul>
			</div>
			
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="http://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="http://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="http://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="http://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="http://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="http://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="http://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="http://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="http://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="http://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="http://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="http://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="http://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="http://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="http://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="http://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="http://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="http://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="http://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="http://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="http://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="http://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="http://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="http://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="http://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="http://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="http://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="http://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="http://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="http://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="http://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="http://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="http://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="http://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="http://www.gogofirenze.it" target="_blank" rel="nofollow">GoGoFirenze.it</a></li>
										<li><a href="http://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
										<li><a href="http://www.nove.firenze.it" target="_blank" rel="nofollow">Nove.Firenze.it</a></li>
										<li><a href="http://radiobrunotoscana.it/" target="_blank" rel="nofollow">Radiobrunotoscana.it</a></li>
										<li><a href="http://www.tvprato.it" target="_blank" rel="nofollow">TvPrato.it</a></li>
									</ul>
			</div>
		</div>
		<div class="row no-mobile" style="margin-top: 5px;">
			<div class="col w3">
				<div id="piede" style="padding: 10px 0px 0px 0px;">
					<p><strong>TOSCANA MEDIA NEWS</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5865 del 8.03.2012.&nbsp;&nbsp;&nbsp;&nbsp;<a href="/pubblicita.htm">Pubblicità</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/editore.htm">Editore</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer.htm">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy.htm">Privacy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="/docs/durc.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="/provider.htm">Provider</a>
					</p>
				</div>
				<div class="clearfix"></div>
				<div style="border-top: 2px dotted silver;padding-top:7px;margin-top:10px">
						<div style="float:left;width:780px">
							<a href="http://www.toscanamediachannel.it" target="_toscanamedia" rel="nofollow"><img src="/loghi/logo-toscanamedia.jpg" width="90" align="left" border="0" style="margin:3px 6px 20px 0"></a>
							<strong>Toscana Media Channel srl</strong> - Via Cavour, 31 - 50129 FIRENZE - tel 055.285829 - fax 055.2302848<br>
							<strong>redazione@toscanamedia.it</strong> - Sede legale: Via Masaccio, 161 - 50132 FIRENZE - info@toscanamediachannel.it<bR>
							Numero Iscrizione al Registro degli Operatori di Comunicazione: 22105 - C.F. e P.Iva: 06207870483<br>
							PUBBLICITA' in proprio - tel 055 2645886 - fax 055 2302848 - commerciale@toscanamedia.it
						</div>
						<div class="footer_face" style="float:right;width:200px">
							<img class="face" src="/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
							<p>Amministratore Unico<br><strong>Marco Migli</strong></p>
							<div class="clearfix"></div>
						</div>
						<div class="clearfix"></div>
				</div>
			</div>
		</div>
	</div>
</footer>

<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//cdn.quinews.net/common/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="//cdn.quinews.net/common/assets/flexslider/jquery.flexslider-min.js"></script>
<script src="//cdn.quinews.net/common/assets/magnificpopup/jquery.magnific-popup.min.js"></script>
<script src="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.pack.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.marquee.min.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.pause.min.js"></script>
<script src="//cdn.quinews.net/common/assets/v201704121446/js/main.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.infinitescroll.js"></script>
<script src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="toscanamedia" data-fb-account="/pages/Toscana-Media-News/433212626780239" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<script src="//cdn.quinews.net/common/assets/v201529051531/js/cookiechoices.js"></script>

<script>
 document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 14px !important;', 'it');
  });
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "YjSlCNSChlgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=YjSlCNSChlgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>

(adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4391565969077365",
      enable_page_level_ads: true
  });

</script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">

 var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();

</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
	
</body>
</html>