<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>La Toscana quarta regione per il riciclo di carta | Attualità FIRENZE</title>
<link rel="canonical" href="https://www.toscanamedianews.it/firenze-la-toscana-quarta-regione-per-il-riciclo-di-carta.htm"/>
<link href="https://www.toscanamedianews.it/amp/firenze-la-toscana-quarta-regione-per-il-riciclo-di-carta.htm" rel="amphtml">
 
<meta property="og:title" content="La Toscana quarta regione per il riciclo di carta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.toscanamedianews.it/firenze-la-toscana-quarta-regione-per-il-riciclo-di-carta.htm" />
<meta property="og:site_name" content="www.toscanamedianews.it" />
<meta property="og:image" content="https://cdn.quinews.net/slir/w1200-h630/images/6/0/60-rifiuti-carta-geofor--7--cropped-26.jpg"/>
<meta property="og:description" content=" FIRENZE: In base ai dati di Comieco la Toscana si conferma tra le regioni più performanti nella raccolta differenziata di carta con 295 mila tonnellate "/>
<meta property="fb:app_id" content="334630913346046"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@toscanamedianew"/>
<meta name="twitter:domain" content="www.toscanamedianews.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="La Toscana quarta regione per il riciclo di carta"/>
<meta name="twitter:description" content=" FIRENZE: In base ai dati di Comieco la Toscana si conferma tra le regioni più performanti nella raccolta differenziata di carta con 295 mila tonnellate "/>
<meta name="twitter:image:src" content="https://cdn.quinews.net/slir/w600-h315/images/6/0/60-rifiuti-carta-geofor--7--cropped-26.jpg"/>

<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="https://cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />

<link href="https://cdn.quinews.net/common/assets/bootstrap/css/bootstrap.css" media="all" rel="stylesheet">

<link rel="stylesheet" href="https://cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome.min.css">
<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px;
	}
	</style>
<![endif]-->

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.toscanamedianews.it/firenze-la-toscana-quarta-regione-per-il-riciclo-di-carta.htm" >
<link href="https://cdn.quinews.net/common/assets/flexslider/flexslider.css" media="all" rel="stylesheet">
<link href="https://cdn.quinews.net/common/assets/magnificpopup/magnific-popup.css" media="all" rel="stylesheet">
<link href="https://cdn.quinews.net/plugins/fancybox/jquery.fancybox.css" media="all" rel="stylesheet">

<link href="https://cdn.quinews.net/common/assets/v201711151320/css/main.css" media="all" rel="stylesheet" />
<link href="https://cdn.quinews.net/toscanamedia/assets/v201707251116/css/main.css" media="all" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://cdn.quinews.net/common/assets/datetimepicker/jquery.datetimepicker.css">
<script src="https://cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-8', 'auto');

  ga('send', 'pageview');
  ga('NetworkTracker.send', 'pageview');

</script>

<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'toscanamedia');
    t.setAttribute('data-metadata', '{"title": "La Toscana quarta regione per il riciclo di carta", "template": "articolo", "pubstartdate": 1563440400}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>


</head>
<body class="toscanamedia withSkin">
		<div id="adv_click"><a href="http://www.fondarte.peccioli.net/11lune_rassegna.php" target="_blank"></a></div>

<style type="text/css">
	body.toscanamedia{
	    background: #fff url('/common/assets/img/skin/maxgazze-skin.jpg');
		background-size: 1600px 600px;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>

<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=334630913346046";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>Toscana Media News</strong> quotidiano online. <small>Registrazione Tribunale di Firenze n. 5865 del 8.03.2012.</small>
			</div>
			
			<div class="col text-right w2top">
				<strong><a tabindex="1" onkeypress="if (event.keyCode == 13) {$('[tabindex=100]').focus(); return false;}" onclick="$('[tabindex=100]').focus(); return false;" style="float: left;margin-left: 15px;color:#aaa;" href="#" title="Percorso semplificato">Percorso semplificato</a></strong>
				<strong><a href="http://www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="row">
			<div class="col w1">
				<div class="datebox">
					<div style="text-align:left;padding-top: 5px;">
						<span style="margin-left:16px"><strong>FIRENZE</strong></span>
                            <table style="width:170px;margin:0 auto;border-spacing:9px;">
                                <tr>
                                	<td><strong>Oggi</strong> </td>
                                	<td align="right"><span class="temp min">16°</span></td><td align="right"><span class="temp max">29°&nbsp;</span> </td>
                                	<td style="background-image:url(https://openweathermap.org/img/w/04d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
								<tr>
                                	<td><strong>Domani</strong> </td>
                                	<td align="right"><span class="temp min">17°</span></td><td align="right"><span class="temp max">27°&nbsp;</span></td>
                                	<td style="background-image:url(https://openweathermap.org/img/w/03d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
                               <tr>
                                	<td><strong>Un anno fa?</strong> </td>
                                	<td align="center" colspan="3"><a href="/meteo.htm" alt="Clicca e scopri il meteo di oggi un anno fa!"><span class="temp min">Clicca</span> <span class="temp max">qui</span></a></td>
                               </tr>
                            </table>
					</div>
				</div>
			</div>
			<div class="col text-right w2">
				 <!-- adsense alto -->
 <div style="text-align:center;margin-bottom:10px">
<!-- LeaderBoardResponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="9056350738"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



 
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/logo-toscanamedia-new.png" width="670" height="72"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">giovedì <strong>18 luglio 2019</strong></div>
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FToscanaMediaNews&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=334630913346046" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		
		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a tabindex="100000" href="/">Home</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
							<li><a href="/arte.htm">Arte</a></li>
							<li><a href="/cultura.htm">Cultura</a></li>
							<li><a href="/cronaca.htm">Cronaca</a></li>
							<li class="active"><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/sport.htm">Sport</a></li>
							<li><a href="/trasmissioni.htm">Trasmissioni</a></li>
							<li><a href="/persone">Persone</a></li>
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>


						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/chi-siamo.htm">Chi siamo</a></li>
							<li><a href="http://service.toscanamedia.it/" rel="nofollow" target="_blank">Agenzia</a></li>
							<li><a href="/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
							<li><a href="http://www.quinews.net/network.htm" rel="nofollow" target="_network">Network</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
		        padding: 5px 7px;
    			font-size: 14px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #85B452;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
				color: #85B452;
			}

			.nav .caret {
				border-top-color: #85B452;
    		border-bottom-color: #85B452;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="//www.toscanamedianews.it">Toscana</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Firenze <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsfirenze.it">Firenze</a></li>
						    						    <li><a target="_blank" href="//www.quinewschianti.it">Chianti</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmugello.it">Mugello</a></li>
						    						    <li><a target="_blank" href="//www.quinewsempolese.it">Empolese</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldisieve.it">Valdisieve</a></li>
						    						    <li><a target="_blank" href="//www.nove.firenze.it">NoveFirenze</a></li>
						    						    <li><a target="_blank" href="//www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaltiberina.it">Valtiberina</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="//www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="//www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="//www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pisa <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspisa.it">Pisa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldera.it">Valdera</a></li>
						    						    <li><a target="_blank" href="//www.quinewscuoio.it">Cuoio</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvolterra.it">Volterra</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="//www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.tvprato.it">Prato</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>
		<div id="header05">
			<div class="row">
								<div class="col">
					 <span data-id="48" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

				</div>
								<div class="clearfix"></div>
			</div>
		</div>
					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/firenze-torna-il-caldo-rovente-ondata-fino-a-40-gradi.htm">Torna il caldo rovente, ondata fino a 40 gradi</a>
											<a href="/valdera/pontedera-piaggio-126-part-time-passano-a-contratto-pieno-full-time-trattativa-sindacati-Cisl-fim.htm">Piaggio, 126 part-time passano a contratto pieno</a>
											<a href="/firenze-la-toscana-quarta-regione-per-il-riciclo-di-carta.htm">La Toscana quarta regione per il riciclo di carta</a>
											<a href="/pisa/pisa-come-gli-ingegneri-vedono-gli-aerei-futuri-video-progetto-parsifal-frediani-universita.htm">Come gli ingegneri vedono gli aerei futuri VIDEO</a>
									</div>
			</div>
			</div>
	
</header>


	<div class="container page">
		<div class="row">
			<div class="col w8">
				
				<article>
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Attualità</strong> <span class="data">giovedì <strong>18 luglio 2019</strong> ore 11:00</span></p>
											</div>
					<!-- <EdIndex> --><h1 tabindex="100">La Toscana quarta regione per il riciclo di carta</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
	<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
	<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
	<div class="ss-sharing-btn">
		<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: it_IT</script>
		<script type="IN/Share" data-url="https://www.toscanamedianews.it/firenze-la-toscana-quarta-regione-per-il-riciclo-di-carta.htm"></script>
	</div>                
</div>
										
										
						<figure class="pull-left fotogallery" style="width: 320px;"><a title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/6/0/60-rifiuti-carta-geofor--7--cropped-26.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/6/0/60-rifiuti-carta-geofor--7--cropped-26.jpg" alt=""></a><figcaption></figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>In base ai dati di Comieco la Toscana si conferma tra le regioni più performanti nella raccolta differenziata di carta con 295 mila tonnellate </strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
					
					
					<div tabindex="110">
																	
												
						<!-- <EdIndex> --> <p><strong>FIRENZE &mdash; </strong>La Toscana è la quarta regione d’Italia nella raccolta differenziata di carta e
cartone, con una raccolta superiore a 295 mila tonnellate e un pro capite di
78,4 chili ad abitante. Un ottimo risultato se confrontato con la media nazionale pari a
56,3 kg/ab. </p><p>E’ quanto emerge dal 24° rapporto nazionale presentato da <strong>Comieco</strong>, <strong>Consorzio Nazionale per il Recupero e Riciclo degli imballaggi a base
cellulosica, </strong>che a livello nazionale rileva una raccolta complessiva di 3,4
mln ton di carta e cartone con una crescita del 4% rispetto al 2017.</p><p>Nota
di merito particolare per la provincia di Prato che risulta la migliore
d’Italia per raccolta procapite, con 155 kg/ab e una crescita del 21,4%
rispetto all’anno precedente. Ottimi risultati anche per le province di Firenze,
con 95 kg/ab, e Lucca con 81,4 kg/ab.&nbsp;</p><p>Performance notevoli arrivano anche dai
Comuni dell’Isola d’Elba che nel 2018 hanno fatto registrare complessivamente un
incremento della raccolta differenziata di carta e cartone del 12% rispetto
all’anno precedente, arrivando ad un procapite di quasi 100 kg/ab e
consolidando così il primato di raccolta tra le Isole minori.</p><p><strong></strong></p><!-- </EdIndex> -->
										</div>
										
					
										
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<div class="col">
					
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>

							</div>

							
						</div>
					</div>
					
											<div class="ss-sharing-container clear">
	<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
	<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
	<div class="ss-sharing-btn">
		<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: it_IT</script>
		<script type="IN/Share" data-url="https://www.toscanamedianews.it/firenze-la-toscana-quarta-regione-per-il-riciclo-di-carta.htm"></script>
	</div>                
</div>
						
				</article>
				
								
							
				

				

				
		        
		        <div>
		            <ins class="adsbygoogle"
		                 style="display:block"
		                 data-ad-format="autorelaxed"
		                 data-ad-client="ca-pub-4391565969077365"
		                 data-ad-slot="2409014105"></ins>
		            <script>
		                 (adsbygoogle = window.adsbygoogle || []).push({});
		            </script>
		        </div>
		        

				
				<center></center>
					
				                
				<br/>
				<div class="clearfix"></div>
				<br/>
                
				<section class="bg5" id="related-news-section">
					
					<script async src="//edintorni.net/related/service/widget/v2/?ac=toscanamedia&ch=1" language="javascript"></script>
					
					
				</section>				


                				
				

									
					<div class="fb-comments" data-href="http://www.toscanamedianews.it/firenze-la-toscana-quarta-regione-per-il-riciclo-di-carta.htm" data-numposts="10" data-width="670" data-colorscheme="light"></div>
					

								                	<span class="tag-label" style="font-size: 1.2em">Tag</span> 
        			<ul class="tag-list">
        				        					<li><a href="/tag/toscana" rel="tag">toscana</a></li>
        				        					<li><a href="/tag/firenze" rel="tag">firenze</a></li>
        				        					<li><a href="/tag/comieco" rel="tag">comieco</a></li>
        				        					<li><a href="/tag/raccolta-differenziata" rel="tag">raccolta differenziata</a></li>
        				        					<li><a href="/tag/provincia-di-prato" rel="tag">provincia di prato</a></li>
        				        					<li><a href="/tag/italia" rel="tag">italia</a></li>
        				        					<li><a href="/tag/lucca" rel="tag">lucca</a></li>
        				        					<li><a href="/tag/isola-delba" rel="tag">isola d'elba</a></li>
        				        				
        			</ul>   
            	             
				<div class="clearfix"></div>
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
			<div class="col w4">
				<div style="width:300px;">
	<a href="/cinema-programmazione" style="margin-bottom: 15px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" /></a>



<a href="/farmacie-di-turno.htm" style="margin-bottom: 15px; display: block">
	<img src="/common/assets/img/banners/farmacie-di-turno.jpg" />
</a>

<span data-id="28" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- QuinewsValdera 300x250 -->
<div style="height: 250px !important;margin-bottom: 15px">
<!-- Quinews300x250 -->
<ins class="adsbygoogle"
     style="display:block;height: 250px !important;"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="2731372730"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	
	<span data-id="104" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- groupon -->


<!-- QuinewsValdera 300x250 -->
<div style="height: 250px !important;margin-bottom: 15px;margin-top: 15px;">
<!-- Quinews300x250 Second -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="1533083933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	
</div>



	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-torna-il-caldo-rovente-ondata-fino-a-40-gradi.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/9/2/92-sunset-2180346-960-720-cropped-19.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-torna-il-caldo-rovente-ondata-fino-a-40-gradi.htm">Torna il caldo rovente, ondata fino a 40 gradi</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Lavoro</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/valdera/pontedera-piaggio-126-part-time-passano-a-contratto-pieno-full-time-trattativa-sindacati-Cisl-fim.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/1/0/10-officina-2r-piaggio-2018-visita-offi2r--1-.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/valdera/pontedera-piaggio-126-part-time-passano-a-contratto-pieno-full-time-trattativa-sindacati-Cisl-fim.htm">Piaggio, 126 part-time passano a contratto pieno</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-la-toscana-quarta-regione-per-il-riciclo-di-carta.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/6/0/60-rifiuti-carta-geofor--7--cropped-26.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-la-toscana-quarta-regione-per-il-riciclo-di-carta.htm">La Toscana quarta regione per il riciclo di carta</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/pisa/pisa-come-gli-ingegneri-vedono-gli-aerei-futuri-video-progetto-parsifal-frediani-universita.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/1/5/15-aereo-parsifal-2-cropped-80.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/pisa/pisa-come-gli-ingegneri-vedono-gli-aerei-futuri-video-progetto-parsifal-frediani-universita.htm">Come gli ingegneri vedono gli aerei futuri VIDEO</a></h2>
				
			</div>

			<div class="clearfix"></div>
			</section>


			</div>
			<div class="clearfix"></div>
		</div>
	</div>



	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face">
				<strong>REDAZIONE</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Direttore Responsabile</p>
				<div class="clearfix"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				

				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/6/5/65-alessandro-turini.jpg" alt="" style="width:60px;">
				<p><strong>Alessandro Turini</strong><br>Redattore</p>
				<div class="clearfix"></div>

			</div>
			<div class="col w11">
				<ul class="list-unstyled">
					<li><strong>COLLABORATORI</strong></li>
					
					
					
					<li>Guido Bini</li>
					<li>Marcella Bitozzi</li>
					<li>Valentina Caffieri</li>
					
					
					
					
					
					
					
					
					<li>Linda Giuliani</li>
					
					<li>Dina Laurenzi</li>
					<li>Antonio Lenoci</li>
					
					
					<li>Viola Luti</li>
					<li>Mario Mannucci</li>
					<li>Barbara Noferi</li>
					
					
					
					
					
					
					
					
					
					
					
					<li>&nbsp;</li>
					<li><strong>UFFICIO COMMERCIALE</strong></li>
					<li>Arianna Terreni (responsabile)</li>
					<li>&nbsp;</li>
					<li><strong>WEBMASTER</strong></li>
					<li>Sandro Torcigliani</li>
				</ul>
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/lavoro.htm">Lavoro</a></li>
					<li><a href="/arte.htm">Arte</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/trasmissioni.htm">Trasmissioni</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
					
					<li>&nbsp;</li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
				</ul>
			</div>
			
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="https://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="https://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="https://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="https://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="https://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="https://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="https://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="https://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="https://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="https://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="https://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="https://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="https://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="https://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="https://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="https://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="https://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="https://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="https://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="https://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="https://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="https://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="https://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="https://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="https://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="https://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="https://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="https://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="https://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="https://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="https://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="https://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="https://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="https://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="https://www.gogofirenze.it" target="_blank" rel="nofollow">GoGoFirenze.it</a></li>
										<li><a href="https://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
										<li><a href="https://www.nove.firenze.it" target="_blank" rel="nofollow">Nove.Firenze.it</a></li>
										<li><a href="https://radiobrunotoscana.it/" target="_blank" rel="nofollow">Radiobrunotoscana.it</a></li>
										<li><a href="https://www.tvprato.it" target="_blank" rel="nofollow">TvPrato.it</a></li>
									</ul>
			</div>
		</div>
		<div class="row no-mobile" style="margin-top: 5px;">
			<div class="col w3">
				<div id="piede" style="padding: 10px 0px 0px 0px;">
					<p><strong>TOSCANA MEDIA NEWS</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5865 del 8.03.2012.&nbsp;&nbsp;&nbsp;&nbsp;<a href="/pubblicita.htm">Pubblicità</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/editore.htm">Editore</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer.htm">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy.htm">Privacy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="/docs/durc.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="/provider.htm">Provider</a>
					</p>
				</div>
				<div class="clearfix"></div>
				<div style="border-top: 2px dotted silver;padding-top:7px;margin-top:10px">
						<div style="float:left;width:780px">
							<a href="http://www.toscanamediachannel.it" target="_toscanamedia" rel="nofollow"><img src="/loghi/logo-toscanamedia.jpg" width="90" align="left" border="0" style="margin:3px 6px 20px 0"></a>
							<strong>Toscana Media Channel srl</strong> - Via Cavour, 31 - 50129 FIRENZE - tel 055.285829<br>
							<strong>redazione@toscanamedia.it</strong> - Sede legale: Via Masaccio, 161 - 50132 FIRENZE - info@toscanamediachannel.it<bR>
							Numero Iscrizione al R.O.C: 22105 - C.F. e P.Iva: 06207870483<br>
							<strong>Fatturazione Elettronica W7YVJk9</strong>
						</div>
						<div class="footer_face" style="float:right;width:200px">
							<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
							<p>Amministratore Unico<br><strong>Marco Migli</strong></p>
							<div class="clearfix"></div>
						</div>
						<div class="clearfix"></div>
				</div>
			</div>
		</div>
	</div>
</footer>

<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//cdn.quinews.net/common/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="//cdn.quinews.net/common/assets/flexslider/jquery.flexslider-min.js"></script>
<script src="//cdn.quinews.net/common/assets/magnificpopup/jquery.magnific-popup.min.js"></script>
<script src="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.pack.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.marquee.min.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.pause.min.js"></script>
<script src="//cdn.quinews.net/common/assets/v201812141530/js/main.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.infinitescroll.js"></script>
<script src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="toscanamedia" data-fb-account="/pages/Toscana-Media-News/433212626780239" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<script src="//cdn.quinews.net/common/assets/v201903111112/js/cookiechoices.js"></script>

<script>
 document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 14px !important;', 'it');
  });
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "YjSlCNSChlgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=YjSlCNSChlgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>

(adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4391565969077365",
      enable_page_level_ads: true
  });

</script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">

 var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();

</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->





<!-- forebase -->


<script> var plcmID = "quinews_ros", partID = "part_0", campID = "quinews", opdomID = "2"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>

	
</body>
</html>