<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>Pedopornografia online, sgominata una rete toscana | Cronaca FIRENZE</title>
<link rel="canonical" href="https://www.quinewsfirenze.it/firenze-pedopornografia-online-sgominata-una-rete-toscana.htm"/><link href="https://www.toscanamedianews.it/amp/firenze/firenze-pedopornografia-online-sgominata-una-rete-toscana.htm" rel="amphtml">
 
<meta property="og:title" content="Pedopornografia online, sgominata una rete toscana" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quinewsfirenze.it/firenze-pedopornografia-online-sgominata-una-rete-toscana.htm" />
<meta property="og:site_name" content="www.toscanamedianews.it" />
<meta property="og:image" content="https://cdn.quinews.net/slir/w1200-h630/images/1/5/15-polizia-postale-firenze.jpg"/>
<meta property="og:description" content=" FIRENZE: Sgominata una rete toscana dedita alla pedopornografia. E&#039; stata una segnalazione dal Canada a dare via alle indagini della polizia postale di Firenze"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@toscanamedianew"/>
<meta name="twitter:domain" content="www.toscanamedianews.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="Pedopornografia online, sgominata una rete toscana"/>
<meta name="twitter:description" content=" FIRENZE: Sgominata una rete toscana dedita alla pedopornografia. E&#039; stata una segnalazione dal Canada a dare via alle indagini della polizia postale di Firenze"/>
<meta name="twitter:image:src" content="https://cdn.quinews.net/slir/w600-h315/images/1/5/15-polizia-postale-firenze.jpg"/>

<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="https://cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />


<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px; 
	}
	</style>
<![endif]-->

<link type="text/css" rel="stylesheet" href="https://cdn.quinews.net/cache/toscanamedia-stylesheet202110051102.css" />

<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&display=swap" rel="stylesheet" type="text/css">



  <script type="text/javascript" async=true>
    window.consent = function() {
      document.querySelector('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
    };

    !function(){var t=window.location.hostname,e=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","5cPVckEjLBXGA","/",t,"/choice.js"),i=0;e.async=!0,e.type="text/javascript",e.src=n,a.parentNode.insertBefore(e,a),function(){for(var t,i="__tcfapiLocator",n=[],o=window;o;){try{if(o.frames[i]){t=o;break}}catch(t){}if(o===window.top)break;o=o.parent}t||(!function t(){var e,a=o.document,n=!!o.frames[i];return n||(a.body?((e=a.createElement("iframe")).style.cssText="display:none",e.name=i,a.body.appendChild(e)):setTimeout(t,5)),!n}(),o.__tcfapi=function(){var t,e,a=arguments;if(!a.length)return n;"setGdprApplies"===a[0]?3<a.length&&2===a[2]&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0)):"ping"===a[0]?(e={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof a[2]&&a[2](e)):n.push(a)},o.addEventListener("message",function(n){var i="string"==typeof n.data,t={};try{t=i?JSON.parse(n.data):n.data}catch(t){}var o=t.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(t,e){var a={__tcfapiReturn:{returnValue:t,success:e,callId:o.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},o.parameter)},!1))}();var o,s=function(){var t=arguments;typeof window.__uspapi!==s&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,t)},500)};void 0===window.__uspapi&&(window.__uspapi=s,o=setInterval(function(){i++,window.__uspapi===s&&i<3?console.warn("USP is not accessible"):clearInterval(o)},6e3))}();
    window.addEventListener("load",function(){
      /*window.addEventListener('scroll',function(){
        consent();
      });*/
    
      var cass = function(a){
        if(a){
          console.log(a);
          if(a.eventStatus =="useractioncomplete" || a.eventStatus =="tcloaded"){
            if(a.purpose.consents[3]){
              console.log('ad personalizzati abilitati');
              window.consent = function(){};
              injectChoiceJs();                       
            }else{
              console.log('ad personalizzati disabilitati');    
              injectChoiceJs();      
            }
          }
        }
      } 
      __tcfapi('addEventListener', 2, cass)
        
    });
  </script>



<script>document.addEventListener('DOMContentLoaded',function(){ try { document.querySelector('form[name=newsletter_form]').remove(); } catch (error) { } }); </script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/quinewsnetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

 

</head>
<body class="toscanamedia">
				<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->

<div class="row">
	<div style="background:#dedede;padding:3px 4px;text-align: center;">
		<span style="font-size:15px;font-weight:500;">Questo sito contribuisce alla audience di&nbsp;</span><img style="margin-left:10px;" src="/images/corriere_sera_45.png">
	</div>
</div>

<header>
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>Toscana Media News</strong> quotidiano online. <!--small>Registrazione Tribunale di Firenze n. 5865 del 8.03.2012.</small-->
			</div>
			
			<div class="col text-right w2top">
								<strong><a tabindex="1" onkeypress="if (event.keyCode == 13) {$('[tabindex=100]').focus(); return false;}" onclick="$('[tabindex=100]').focus(); return false;" style="float: left;margin-left: 15px;color:#aaa;margin-top:7px;" href="#" title="Percorso semplificato">Percorso semplificato</a></strong>
					<span style="display:inline-block;width:320px;text-align:center;font-weight:bold;">Aggiornato alle 14:20</span>
					<span style="margin-left:5px"><a style="color:#5284a8;font-weight:bold;padding-right:8px;" href="/meteo.htm">METEO:</a><strong>FIRENZE</strong></span><span class="temp min">5°</span><span class="temp max">10°&nbsp;</span><span style="background-image:url(//openweathermap.org/img/w/03d.png);background-size:35px 35px;background-position:center;width:35px;height:20px;display:inline-block;"></span> 
												<strong><a href="//www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
							</div>
			<div class="clearfix"></div>
		</div>
				
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/logo-toscanamedia-new.png" width="670" height="72" alt="Toscana Media News - Giornale Online"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">venerdì <strong>03 dicembre 2021</strong></div>
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FToscanaMediaNews&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=334630913346046" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		
		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a tabindex="100000" href="/">Home</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
							<li><a href="/arte.htm">Arte</a></li>
							<li><a href="/cultura.htm">Cultura</a></li>
							<li><a href="/eventi">Eventi</a></li>
							<li class="active"><a href="/cronaca.htm">Cronaca</a></li>
							<li><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/sport.htm">Sport</a></li>
							<!--<li><a href="/trasmissioni.htm">Trasmissioni</a></li>			-->
							<li style="background-color:red;"><a style="padding: 3px 3px 3px 3px;" href="/toscana-covid-19-il-diario-dell-emergenza.htm">CORONAVIRUS</a></li>
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>

						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/chi-siamo.htm">Chi siamo</a></li>
							<li><a href="http://service.toscanamedia.it/" rel="nofollow" target="_blank">Agenzia</a></li>
							<li><a href="/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
							<li><a href="http://www.quinews.net/network.htm" rel="nofollow" target="_network">Network</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
		        padding: 5px 7px;
    			font-size: 14px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #85B452;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
				color: #85B452;
			}

			.nav .caret {
				border-top-color: #85B452;
    		border-bottom-color: #85B452;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="//www.toscanamedianews.it">Toscana</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Firenze <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsfirenze.it">Firenze</a></li>
						    						    <li><a target="_blank" href="//www.quinewschianti.it">Chianti</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmugello.it">Mugello</a></li>
						    						    <li><a target="_blank" href="//www.quinewsempolese.it">Empolese</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldisieve.it">Valdisieve</a></li>
						    						    <li><a target="_blank" href="//www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaltiberina.it">Valtiberina</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="//www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="//www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="//www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pisa <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspisa.it">Pisa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldera.it">Valdera</a></li>
						    						    <li><a target="_blank" href="//www.quinewscuoio.it">Cuoio</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvolterra.it">Volterra</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="//www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Prato</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>
		
		<div id="header05">
			<div class="row">
																									 				<div class="col leaderboard">
										<div id='rcsad_TopLeft' class="g_ads " style="text-align: center;margin-bottom: 10px;">
          </div> 

				</div>
				<div class="clearfix"></div>
			</div>
		</div>
		</div>
	
</header>

<div id="container-skin"></div>

	<div class="container page">

					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/firenze-muiono-per-covid-altri-3-toscani-nuovi-positivi-s.htm">In Toscana altre 3 vittime e 709 positivi al Covid</a>
											<a href="/firenze/firenze-pedopornografia-online-sgominata-una-rete-toscana.htm">Pedopornografia online, sgominata una rete toscana</a>
											<a href="/firenze-due-uomini-agonizzanti-lasciati-davanti-allospedale.htm">Due uomini agonizzanti lasciati davanti all'ospedale</a>
											<a href="/roma-super-green-pass-ecco-il-piano-per-i-controlli.htm">Super green pass, ecco il piano per i controlli</a>
									</div>
			</div>
				
		<div class="row">
			<div class="col w8 aa">
				
				<article>
						        
    
    
    


<div class="wrappervideo" style="margin:10px 0;padding:0px;background:#5284a8;"><div style="margin: 0 2px 15px;font-weight: 600;font-size: 18.5px;line-height: 20px;width:200px;color:#fff;float:left;padding:20px 5px;"><img style="display:block;margin:0px auto;" src="//cdn.quinews.net/slir/w150/images/corrieretv.png" alt="corriere tv"/><br />Crisanti: «Con la variante Omicron non c'è scampo per i non vaccinati» </div>
    <iframe id="iframe-video-ctv" src="https://video.corriere.it/video-embed/a95a5e74-5423-11ec-98a1-668fb2fc840e?playerType=partnership_quinews&autoPlay=true&mute=false&cookiePolicyAccepted=true"   width="470" height="264" scrolling="no" frameborder="no" style="overflow: hidden;border: 0px solid #ffffff;padding:0px;margin:0px"></iframe>    <div style="text-align: center; background-color: #46454b; margin-top: -4px;"><a href="/corriere"><img src="/images/desktop_banner_altri_video_corriere.jpg"></a></div>
</div>
 					
				
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Cronaca</strong> <span class="data">venerdì <strong>03 dicembre 2021</strong> ore 12:32</span></p>
											</div>
															<!-- <EdIndex> --><h1 tabindex="100">Pedopornografia online, sgominata una rete toscana</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
			<div class="fb-share-button" data-href="https://www.toscanamedianews.it/firenze/firenze-pedopornografia-online-sgominata-una-rete-toscana.htm" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Condividi</a></div>


	<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
	<div class="ss-sharing-btn">
		<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: it_IT</script>
		<script type="IN/Share" data-url="https://www.toscanamedianews.it/firenze/firenze-pedopornografia-online-sgominata-una-rete-toscana.htm"></script>
	</div>                
</div>
																										<figure class="pull-left fotogallery" style="width: 320px;"><a title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/1/5/15-polizia-postale-firenze.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/1/5/15-polizia-postale-firenze.jpg" alt=""></a><figcaption></figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>Sgominata una rete toscana dedita alla pedopornografia. E' stata una segnalazione dal Canada a dare via alle indagini della polizia postale di Firenze</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
	

					<div tabindex="110">

					<!-- <p>Gli agenti della polizia postale di Firenze hanno ricevuto una segnalazione dalla polizia del Canada tramite la Europol, ed hanno rintracciato quattro utenti toscani, tutti coinvolti in condotte di divulgazione di materiale pedopornografico.</p><p>La procura di Firenze ha emesso <strong>4 provvedimenti di perquisizione</strong>, che sono stati eseguiti tra il 30 Novembre e il 1° Dicembre nelle province di Firenze, Grosseto, Lucca e Pisa.</p><p><strong>Un uomo in particolare, dell'età di 57 anni e della provincia di Pisa, è stato arrestato perché d</strong><strong style="background-color: initial;">eteneva migliaia di immagini e video pedopornografici sul suo cellulare.</strong></p><p>Gli agenti sono riusciti a rinvenire il cellulare di proprietà dell’uomo, ben occultato all’interno di un camion utilizzato per il lavoro, dove <strong>erano presenti 8.000 immagini e 460 video, tutti riproducenti atti sessuali nei confronti di bambini in tenera età</strong>. Il cinquantasettenne, recidivo per reati della stessa specie, è finito in manette ed è stato tradotto presso la casa circondariale di Pisa.</p><p>Sulla rete internet erano stati scaricati dal 2019 migliaia di file dai contenuti pedopornografici attraverso una nota applicazione di messaggistica istantanea che non richiede, per il suo funzionamento, l’inserimento di un numero telefonico ma solo nome utente e password.</p><p>L’analisi dei supporti informatici sequestrati, a seguito delle perquisizioni, ha permesso di rinvenire ingente quantità di immagini e video a carattere pedopornografico soprattutto nella disponibilità del cinquantasettenne pisano che utilizzava, con sistemi di anonimizzazione, un social network ceco, poco noto.</p>1 -->

					
											
					<!--  -->
	
																						
																	
												
						
							
																	<p><strong>FIRENZE &mdash; </strong>Gli agenti della polizia postale di Firenze hanno ricevuto una segnalazione dalla polizia del Canada tramite la Europol, ed hanno rintracciato quattro utenti toscani, tutti coinvolti in condotte di divulgazione di materiale pedopornografico.
									</p>
	
									
																
								
							
									
									<p>
									<p>La procura di Firenze ha emesso <strong>4 provvedimenti di perquisizione</strong>, che sono stati eseguiti tra il 30 Novembre e il 1° Dicembre nelle province di Firenze, Grosseto, Lucca e Pisa.
	
									
																	
																			<p>
										<div id='468x60inarticle' class="g_ads " style="text-align: center;margin-bottom: 10px;">
          </div>   
										
																
								
							
									
									<p>
									<p><strong>Un uomo in particolare, dell'età di 57 anni e della provincia di Pisa, è stato arrestato perché d</strong><strong style="background-color: initial;">eteneva migliaia di immagini e video pedopornografici sul suo cellulare.</strong>
	
									
																
																																		
							
									
									<p>
									<p>Gli agenti sono riusciti a rinvenire il cellulare di proprietà dell’uomo, ben occultato all’interno di un camion utilizzato per il lavoro, dove <strong>erano presenti 8.000 immagini e 460 video, tutti riproducenti atti sessuali nei confronti di bambini in tenera età</strong>. Il cinquantasettenne, recidivo per reati della stessa specie, è finito in manette ed è stato tradotto presso la casa circondariale di Pisa.
	
									
																
								
							
									
									<p>
									<p>Sulla rete internet erano stati scaricati dal 2019 migliaia di file dai contenuti pedopornografici attraverso una nota applicazione di messaggistica istantanea che non richiede, per il suo funzionamento, l’inserimento di un numero telefonico ma solo nome utente e password.
	
									
																
								
							
									
									<p>
									<p>L’analisi dei supporti informatici sequestrati, a seguito delle perquisizioni, ha permesso di rinvenire ingente quantità di immagini e video a carattere pedopornografico soprattutto nella disponibilità del cinquantasettenne pisano che utilizzava, con sistemi di anonimizzazione, un social network ceco, poco noto.
	
									
																
								
							
									
									<p>
									
	
									
																
								
							
											
					</div>
										
					
										
					<div style="text-align:center">
    <hr />
    <p style="text-align:left;">
    Se vuoi leggere le notizie principali della Toscana iscriviti alla <strong style="color:#5284a8;">Newsletter QUInews - ToscanaMedia.</strong> Arriva gratis tutti i giorni alle 20:00 direttamente nella tua casella di posta. <br />
    Basta cliccare <a href="#" onclick="event.preventDefault();showModal();" style="margin-top:10px;display:inline-block;">QUI</a>
    </p>
</div>
					
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<h4 style="color:#5284a8;">Ti potrebbe interessare anche:</h4>
							<div class="col">
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="//www.quinewsfirenze.it/toscanamedia/pedofilo-scatta-foto-negli-spogliatoi-della-squadr.htm"><i class="icon-circle-arrow-right"></i> Pedofilo scatta foto negli spogliatoi della squadra giovanile</a></li>
																			<li><a tabindex="135" href="//www.quinewsfirenze.it/toscanamedia/foto-rubate-su-fb-finiscono-nel-sito-porno.htm"><i class="icon-circle-arrow-right"></i> Foto rubate su Fb finiscono nel sito porno</a></li>
																			<li><a tabindex="135" href="//www.quinewsfirenze.it/toscanamedia/firenze-abusi-sessuali-sulle-bimbe-arrestate-due-mamme.htm"><i class="icon-circle-arrow-right"></i> Abusi sulle bimbe, arrestati un babbo e due mamme</a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
							</div>

							
						</div>
					</div>
					
						
				</article>
				
								
							
				

				
        

			

				
									
								
				
																			
								                	<span class="tag-label" style="font-size: 1.2em">Tag</span> 
        			<ul class="tag-list">
        				        					<li><a href="/tag/pedopornografia" rel="tag">pedopornografia</a></li>
        				        					<li><a href="/tag/firenze" rel="tag">firenze</a></li>
        				        					<li><a href="/tag/canada" rel="tag">canada</a></li>
        				        					<li><a href="/tag/polizia-postale" rel="tag">polizia postale</a></li>
        				        					<li><a href="/tag/europol" rel="tag">europol</a></li>
        				        					<li><a href="/tag/grosseto" rel="tag">grosseto</a></li>
        				        					<li><a href="/tag/lucca" rel="tag">lucca</a></li>
        				        					<li><a href="/tag/provincia-di-pisa" rel="tag">provincia di pisa</a></li>
        				        					<li><a href="/tag/messaggistica-istantanea" rel="tag">messaggistica istantanea</a></li>
        				        				        			</ul>   
            	     
				
												<form action="/user/signup" name="newsletter_form" class="row" method="POST" onsubmit="event.preventDefault();  submitButtonArticle(event);" style="background-color: #d6dce5;border: 2px solid;padding: 15px;border-color: #888888;width: 81%;margin: 0 auto; ">
				<div class="col-md-5 " style=" font-size: 19px;line-height: 25px; " >
						<b>Iscriviti alla newsletter QUInews ToscanaMedia ed ogni sera riceverai gratis le notizie principali del giorno </b>
				</div>
				<div class="col-md-7 " style=" padding-left: 20px; ">
						<div class="col-md-12">
							<label>Email</label>
							<input class="form-control" type="email" name="email_1" placeholder="Email">
						</div>
						<div class="col-md-12" style=" margin-top: 11px; ">
								<label>
									<input type="checkbox" name="privacy"> Accetto i termini e condizioni della <a href="https://www.toscanamedianews.it/privacy.htm" target="_blank" style="color: #428bca!important;">privacy</a>
							   </label>
						    <button class="btn btn-block btn-primary submitButtonArticle">Iscriviti ora</button>
						</div>	
						<div id="response-alert-article" class="col-md-12" style=" margin-top: 10px; border-radius: 2px; ">
						</div>		
				</div>
				</form>
								
				<div class="clearfix"></div>
			</div>
			<div class="col w4">
				<div style="width:300px;">
      <div class="mostread-main-container">
<div class="mostread-header-container">L'articolo di ieri più letto</div> 
    
    <div class="box2 mostread-article-container">
        <div>
            <div class="mostread-title-container">
                <a href="https://www.toscanamedianews.it/scansano-muore-falciata-da-unauto-mentre-attraversa.htm"><b>Muore falciata da un'auto mentre attraversa</b></a>
            </div>                   
        </div>        
        <div class="mostread-article-content-container">               
                    <div> <a href="https://www.toscanamedianews.it/scansano-muore-falciata-da-unauto-mentre-attraversa.htm"><a href="https://www.toscanamedianews.it/scansano-muore-falciata-da-unauto-mentre-attraversa.htm"><img src="//cdn.quinews.net/slir/w120-h120-c120:120/images/3/2/32-ambulanza-soccorsi-cropped-42.jpg" alt=""></a></a></div>
                                        <div class="mostread-article-shortdescription">
                        La donna è deceduta per le gravi ferite riportate nell'incidente avvenuto lungo la strada. Si stava recando in chiesa, inutile la corsa in ospedale
                    </div>
                            </div>                
        <div class="clearfix"></div>
    </div>        
</div>


  
 

  
  <div id='rcsad_Frame1' class="g_ads " style="text-align: center;margin-bottom: 10px;">
      <script>
      googletag.cmd.push(function() { googletag.display('rcsad_Frame1'); });
   </script>
    </div>  

  
  
      <div class="mostread-main-container" style=" height:auto; padding-bottom: 8px; ">
<div class="mostread-header-container">DOMANI AVVENNE</div> 
    
    <div class="box2 mostread-article-container">
        <div>
            <div class="mostread-title-container">
                <a href="https://www.toscanamedianews.it/castiglione-della-pescaia-schianto-contro-un-muro-muore-a-34.htm"><b>Si schianta contro un muro, donna muore sul colpo</b></a>
            </div>                   
        </div>        
            </div>        
</div>
 
  
  <a href="/offerte-lavoro" style="margin: 10px 0px; display: block"><img src="//cdn.quinews.net/common/assets/img/offerte_lavoro.png" alt="Offerte lavoro Toscana" /></a>
  <a href="/cinema-programmazione" style="margin-bottom: 10px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" alt="Programmazione Cinema" /></a>
  <a href="/farmacie-di-turno.htm" style="margin-bottom: 10px; display: block"><img src="/common/assets/img/banners/farmacie-di-turno.jpg" alt="Farmacie di turno" /></a>

  
  
      <p class="quilabel bg2"><strong class="ql">Qui Blog</strong> <span style="position: absolute;top: -5px; right: 10px;margin-top: 10px">di Federica Giusti</span></p>
    <div class="tn1blog" style="height: 85px;margin-top:0px;position: relative;background: #b7d3f0;padding: 15px 5px;padding-bottom: 30px;margin-bottom: 10px;">
                            <img src="//cdn.quinews.net/common/assets/img/new-arancio.png" alt="new" style="position: absolute;top: 0px;right: 37%;">
                <div style="float:left; width: 39%;"><p style="/* float:left; */margin-top:0;"><a href="/blog/psico-cose/stanchezza-da-pandemia.htm"><b>Stanchezza da pandemia</b></a></p></div>
        <div class="mlt2" style="width: 60%;position: absolute;right: 0;top: 20px;">
            <a href="/blog/psico-cose/stanchezza-da-pandemia.htm"><img src="//cdn.quinews.net/slir/w60-h60-c60:60/images/2/6/26-foto-profilo.jpeg" alt="Franco Cambi"></a><p style="max-width: 58%;margin: 0;display: inline-block;vertical-align: top;padding-left: 5px;"><a href="/blog/psico-cose/stanchezza-da-pandemia.htm" style="font-weight:bold;">PSICO-COSE</a></p>
        </div>
        <div class="clearfix"></div>
    </div>
  
    
  <div style="color:#fff;background: #373737;margin-bottom:10px;">
    <p style="margin: 0;background: #6c6c6c;padding: 5px 5px;font-size: 14px;">
        <a href="/qui-condoglianze.htm" style="color:#fff"><strong>QUI</strong> Condoglianze</a>
    </p>
      </div>

    
  <div id='300x250first' class="g_ads " style="text-align: center;margin-bottom: 10px;">
          </div>  <br />
  <div id='300x250second' class="g_ads " style="text-align: center;margin-bottom: 10px;">
          </div> 
  <br />
  <div id='300x250third' class="g_ads " style="text-align: center;margin-bottom: 10px;">
          </div> 
  
  
  
  
  	</div>

  <div>
      <h2 class="bl" style="padding: 5px 10px;margin: 0;font-size: 20px;cursor:pointer;" onclick="window.location='/qui-ambiente.htm'; return false;">Qui Ambiente</h2>
      				
          <div style="background: #ffffff; padding: 5px 5px 6px 0px; display: flex;align-items: ends;">
              <div>
                  <a href="/firenze-la-raccolta-differenziata-in-toscana-2016-2019.htm"><img style="padding-left: 8px;padding-right:6px;" src="//cdn.quinews.net/slir/w130-h70-c130:70/images/4/5/45-raccolta-differenziata-cassonetti-raccolta-rifiuti.jpg" width="100" alt=""></a>
              </div>
              <div style="width: 61%;">
                  <div style="margin-left: 2px;">
                      <a href="/firenze-la-raccolta-differenziata-in-toscana-2016-2019.htm" style="vertical-align: middle; line-height: 0px;"><b>La raccolta differenziata in Toscana 2016-2019</b></a>
                  </div>
              </div>                    
              <div class="clearfix"></div>	    									
          </div>
        </div>


	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-muiono-per-covid-altri-3-toscani-nuovi-positivi-s.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/3/9/39-virus031221-05.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-muiono-per-covid-altri-3-toscani-nuovi-positivi-s.htm">In Toscana altre 3 vittime e 709 positivi al Covid</a></h2>
							</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze/firenze-pedopornografia-online-sgominata-una-rete-toscana.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/1/5/15-polizia-postale-firenze.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze/firenze-pedopornografia-online-sgominata-una-rete-toscana.htm">Pedopornografia online, sgominata una rete toscana</a></h2>
							</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-due-uomini-agonizzanti-lasciati-davanti-allospedale.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/8/6/86-ambulanza-pronto-soccorso-notte.jpeg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-due-uomini-agonizzanti-lasciati-davanti-allospedale.htm">Due uomini agonizzanti lasciati davanti all'ospedale</a></h2>
							</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/roma-super-green-pass-ecco-il-piano-per-i-controlli.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/2/9/29-stazione-controlli-green-pass-covid.jpeg" alt=""></a>
				
				<h2 class="mli"><a href="/roma-super-green-pass-ecco-il-piano-per-i-controlli.htm">Super green pass, ecco il piano per i controlli</a></h2>
							</div>

			<div class="clearfix"></div>
			</section>
			</div>
			<div class="clearfix"></div>
			<div class="col w8">
				<div id="taboola-below-article-thumbnails"></div>
					
					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
					    mode: 'alternating-thumbnails-a',
					    container: 'taboola-below-article-thumbnails',
					    placement: 'Below Article Thumbnails', 
					    target_type: 'mix'
					  });
					</script> 
					
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
		</div>
	</div>


	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face">
				<strong>REDAZIONE</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Direttore Responsabile</p>
				<div class="clearfix"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
								<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				
				
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>
				

			</div>
			<div class="col w11">
				<ul class="list-unstyled">
					<li><strong>COLLABORATORI</strong></li>
																									<li>Guido Bini</li>
					<li>Marcella Bitozzi</li>
					<li>Simona Buracci</li>
					<li>Valentina Caffieri</li>
					<li>Giulio Cirinei</li>
					<li>Elisa Cosci</li>
					<li>Andrea Duranti</li>
					<li>Francesco Fondelli</li>
																																													<li>Linda Giuliani</li>
					<li>Filippo Landi</li>
										<li>Dina Laurenzi</li>
					<li>Antonio Lenoci</li>
															<li>Antonella Mazzei</li>
					<li>Claudia Martini</li>
					<li>Mario Mannucci</li>
																																													<li>Monica Nocciolini</li>
					<li>Alessandro Turini</li>
																									<li>&nbsp;</li>
					<li><strong>UFFICIO COMMERCIALE</strong></li>
					<li>Arianna Terreni (responsabile)</li>
					<li>&nbsp;</li>
					<li><strong>WEBMASTER</strong></li>
					<li>Sandro Torcigliani</li>
				</ul>
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/lavoro.htm">Lavoro</a></li>
					<li><a href="/arte.htm">Arte</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/trasmissioni.htm">Trasmissioni</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
										<li>&nbsp;</li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
					<li><a href="/toscani-in-tv.htm" title="Toscani in TV">Toscani in TV</a></li>
				</ul>
			</div>
			
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="https://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="https://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="https://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="https://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="https://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="https://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="https://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="https://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="https://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="https://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="https://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="https://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="https://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="https://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="https://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="https://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="https://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="https://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="https://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="https://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="https://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="https://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsPrato.it</a></li>
										<li><a href="https://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="https://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="https://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="https://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="https://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="https://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="https://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="https://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="https://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="https://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="https://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="https://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="https://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="https://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
									</ul> 
			</div>
		</div>
		<div class="row no-mobile" style="margin-top: 5px;">
			<div class="col w3">
				<div class="unione-ciechi">
					<img class="face" src="//cdn.quinews.net/images/unione_ciechi.png" alt="Unione ciechi" >					
				</div>
				<div id="piede" style="padding: 10px 0px 0px 0px;">
					<p><strong>TOSCANA MEDIA NEWS</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5865 del 8.03.2012.&nbsp;&nbsp;&nbsp;&nbsp;<a href="/pubblicita.htm">Pubblicità</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/editore.htm">Editore</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer.htm">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy.htm">Privacy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html"  target="_blank" rel="nofollow">Privacy Nielsen</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp; <a href="/docs/durc_toscanamedia_last.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="/provider.htm">Provider</a>
					</p>
				</div>
				<div class="clearfix"></div>
				<div style="border-top: 2px dotted silver;padding-top:7px;margin-top:10px">
						<div style="float:left;width:780px">
							<a href="http://www.toscanamediachannel.it" target="_toscanamedia" rel="nofollow"><img src="/loghi/logo-toscanamedia.jpg" width="90" align="left" border="0" style="margin:3px 6px 20px 0"></a>
							<strong>Toscana Media Channel srl</strong> - Via Cavour, 31 - 50129 FIRENZE - tel 055.285829<br>
							<strong>redazione@toscanamedia.it</strong> - info@toscanamediachannel.it<bR>
							Numero Iscrizione al R.O.C: 22105 - C.F. e P.Iva: 06207870483<br> 
							<strong>Fatturazione Elettronica W7YVJK9</strong>
						</div>
						<div class="footer_face" style="float:right;width:200px">
							<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
							<p>Amministratore Unico<br><strong>Marco Migli</strong></p>
							<div class="clearfix"></div>
						</div>
						<div class="clearfix"></div>
				</div>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript" src="https://cdn.quinews.net/cache/toscanamedia-javascript202110051102.js" charset="utf-8"></script>



	

<script src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="toscanamedia" data-fb-account="/pages/Toscana-Media-News/433212626780239" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<!--<script src="//cdn.quinews.net/common/assets/v201903111112/js/cookiechoices.js"></script>-->
<script>
 // document.addEventListener('DOMContentLoaded', function(event) {
 //    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 14px !important;', 'it');
 //  });
</script>



	<script id="rendered-js">
	/*Floating Code for Iframe Start*/
	if (jQuery('iframe[src*="https://video.corriere.it/video-embed/"]').length > 0) {
	  /*Wrap (all code inside div) all vedio code inside div*/
	  jQuery('iframe[src*="https://video.corriere.it/video-embed"]').wrap("<div class='iframe-parent-class'></div>");
	 
	  $('.iframe-parent-class').prepend('<a id="video-close"><i class="icon-remove"></i></a>');

	  /*main code of each (particular) vedio*/
	  jQuery('iframe[src*="https://video.corriere.it/video-embed"]').each(function (index) {

	    /*Floating js Start*/
	    var windows = jQuery(window);
	    var iframeWrap = jQuery(this).parent();
	    var iframe = jQuery(this);
	    var iframeHeight = iframe.outerHeight();
	    var iframeElement = iframe.get(0);
	    windows.on('scroll', function () {

	      var windowScrollTop = windows.scrollTop();
	      var iframeBottom = iframeHeight + iframeWrap.offset().top;
	      //alert(iframeBottom);

	      if (windowScrollTop > iframeBottom && !iframe.hasClass('unstuckable')) {
	        iframeWrap.height(iframeHeight);
	        iframe.addClass('stuck');
			jQuery(".scrolldown").css({ "display": "none" });
			showCloseVideo(15000);
	      } else {
			$('#video-close').css({"display" : "none"});
	        iframeWrap.height('auto');
	        iframe.removeClass('stuck');
	      }
	    });
	    /*Floating js End*/
	  });
	}

	
	function showCloseVideo (time) {
		setTimeout(function(){ 
			if($('iframe.stuck').length){
				$('#video-close').css({"display" : "block"});
				$('#video-close').addClass("stuck");
			}	
		}, time);
	}



	</script>
	


<!-- Quantcast Choice. Consent Manager Tag -->
<!--<script type="text/javascript" async=true>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</script>-->






<!--Start Cookie Script-->
<!--End Cookie Script-->


<div id="choice-js"></div>

<script>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</script>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script> 

	<script>
	$('.video_in_article').magnificPopup({
		type:'iframe',
		delegate: 'a.ImageLink',
		gallery: {
			enabled: true
		}
	});
</script>


<style>
#response-alert-article.alert-danger,#response-alert-article.alert-success{
 padding: 10px;
}
</style>

<script>
   function submitButtonArticle(e) {
		e.preventDefault();
		var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
		let form = $(e.target);
		let action = form.attr('action');
		let error = false;

		if(document.forms.newsletter_form.email_1.value == '' || re.test(document.forms.newsletter_form.email_1 == false)) {
			document.forms.newsletter_form.email_1.style.border = '1px solid red';
			error = true;
		}

		if(document.forms.newsletter_form.privacy.checked == false) {
			document.forms.newsletter_form.privacy.parentNode.style.borderBottom = '1px solid red';
			error = true;
		}


		if(error === true) {
			$('#response-alert-article').addClass('alert-danger').show();
			$('#response-alert-article').html('<strong>ATTENZIONE</strong>: non sono stati compilati correttamenti tutti i dati del modulo. Ricontrolla e riprova.');
			return;
		}

		$.ajax({
			method: "POST",
			url: action,
			data: form.serializeArray(),
			success: function(response) {
				//alert(JSON.stringify(response));
				if(response.success == true) {
					writeCookie('subscribed', true, 365*2);
					$('#response-alert-article').removeClass('alert-danger').addClass('alert-success').show();
					$('#response-alert-article').text('Grazie per esserti iscritto. La pagina si aggiornerà a breve');
					setTimeout(function() {
						window.location.reload();
					}, 1500);
				}else{
					$('#response-alert-article').addClass('alert-danger').show();
					$('#response-alert-article').html('<strong>ATTENZIONE</strong>: ' + response.error);
				}
			}
		});
   }
	</script>


</body>
</html>